VCard

From ICal4j Wiki
Jump to: navigation, search

Contents

vCard

iCal4j vCard is a Java library that provides support for the vCard specification as defined by draft-ietf-vcarddav-vcardrev-06.

Minimum requirements

iCal4j vCard requires a minimum of Java 5 due to the use of features introduced in this version. If you need to run on an earlier version of Java, consider using Retroweaver.

Project Information

Download

Alternative vCard implementations

References

Personal tools
thanks